<!DOCTYPE html>
<html class="" lang="es-ES">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física &#8211; La Garbancita Ecológica</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['PT+Sans:400,600,700']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Garbancita Ecológica &raquo; Feed" href="http://www.lagarbancitaecologica.org/feed" />
<link rel="alternate" type="application/rss+xml" title="La Garbancita Ecológica &raquo; RSS de los comentarios" href="http://www.lagarbancitaecologica.org/comments/feed" />
			<link rel="shortcut icon" href="//www.lagarbancitaecologica.org/wp-content/uploads/2015/08/favicon1.png" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="La Garbancita Ecológica &raquo; La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física RSS de los comentarios" href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lagarbancitaecologica.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.lagarbancitaecologica.org/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lagarbancitaecologica.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/garbancita/style.css?ver=4.6.4' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/shortcodes.css?ver=4.6.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.6.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/css/ie8.css?ver=4.6.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/css/ie.css?ver=4.6.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/ilightbox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/animations.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='arpw-style-css'  href='http://www.lagarbancitaecologica.org/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lagarbancitaecologica.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lagarbancitaecologica.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.6'></script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.lagarbancitaecologica.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lagarbancitaecologica.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lagarbancitaecologica.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2" />
<link rel='shortlink' href='http://www.lagarbancitaecologica.org/?p=14674' />
<link rel="alternate" type="application/json+oembed" href="http://www.lagarbancitaecologica.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagarbancitaecologica.org%2Fcomunicacion%2Fradio%2Fsedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lagarbancitaecologica.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagarbancitaecologica.org%2Fcomunicacion%2Fradio%2Fsedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física" />
<meta property="og:url" content="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2" />
<meta property="og:description" content="En la sección mensual que La Garbancita Ecológica tiene en El Candelero (RVK, 107.5 FM), el programa de la Asociación Cultural Candela,  hablamos con Pilar Galindo sobre el día mundial de la activi…" />
<meta property="article:published_time" content="2017-04-09T14:22:02+00:00" />
<meta property="article:modified_time" content="2017-04-09T15:28:15+00:00" />
<meta property="og:site_name" content="La Garbancita Ecológica" />
<meta property="og:image" content="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="529" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="single single-post postid-14674 single-format-standard fusion-body no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-classic fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-classic fusion-sticky-menu-only fusion-header-menu-align-left">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft"><div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#7ea143;" href="https://es-la.facebook.com/GarbancitaEcologica" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#7ea143;" href="https://twitter.com/share?text=&amp;url=" target="_blank" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#7ea143;" href="http://www.lagarbancitaecologica.org/feed" target="_blank" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#7ea143;" href="mailto:&#108;a&#099;&#101;&#115;&#116;&#097;basi&#099;&#097;&#064;&#108;&#097;ga&#114;ba&#110;&#099;it&#097;&#101;&#099;olog&#105;&#099;&#097;.&#111;&#114;&#103;" target="_self" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div>
							<div class="fusion-alignright"><div class="fusion-secondary-menu"><ul id="menu-menu-superior" class="menu"><li  id="menu-item-7397"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7397"  ><a  href="http://www.lagarbancitaecologica.org/"><span class="menu-text">Inicio</span></a></li><li  id="menu-item-7293"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7293"  ><a  href="http://www.lagarbancitaecologica.org/quienes-somos"><span class="menu-text">Quiénes somos</span></a></li><li  id="menu-item-7392"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7392 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion"><span class="menu-text">Comunicación</span></a><ul class="sub-menu"><li  id="menu-item-9659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9659 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/revista-tachai"><span class="">Revista TACHAI</span></a></li><li  id="menu-item-7395"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7395 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/piramide-de-la-garbancita"><span class="">Pirámide de La Garbancita</span></a></li><li  id="menu-item-7393"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7393 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/ediciones-propias"><span class="">Ediciones propias</span></a></li><li  id="menu-item-7394"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7394 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/otras-publicaciones"><span class="">Otras publicaciones</span></a></li><li  id="menu-item-8870"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8870 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/libros-y-musica"><span class="">Libros y Música</span></a></li><li  id="menu-item-8871"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8871 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/programas-de-radio"><span class="">Programas de radio</span></a></li><li  id="menu-item-8872"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8872 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/comunicacion/videos"><span class="">Vídeos</span></a></li></ul></li><li  id="menu-item-7398"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7398 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/cesta-basica"><span class="menu-text">Cesta Básica</span></a><ul class="sub-menu"><li  id="menu-item-7400"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7400 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cesta-basica/calendario-de-cestas"><span class="">Calendario de Cestas</span></a></li><li  id="menu-item-7409"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7409 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cesta-basica/novedades-de-la-cesta-basica"><span class="">Novedades de la Cesta Básica</span></a></li><li  id="menu-item-7402"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7402 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cesta-basica/novedades-de-temporada"><span class="">Novedades de temporada</span></a></li><li  id="menu-item-7399"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7399 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cesta-basica/alerta-temprana"><span class="">Alerta temprana</span></a></li><li  id="menu-item-7401"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cesta-basica/catalogos-especiales"><span class="">Catálogos especiales</span></a></li></ul></li><li  id="menu-item-7408"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7408 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/jornadas-de-puertas-abiertas"><span class="menu-text">Jornadas de puertas abiertas</span></a><ul class="sub-menu"><li  id="menu-item-7410"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/jornadas-de-puertas-abiertas/alimentos-excedentes-de-la-semana"><span class="">Alimentos excedentes de la semana</span></a></li></ul></li><li  id="menu-item-8733"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8733"  ><a  href="http://www.lagarbancitaecologica.org/tienda/"><span class="menu-text">Tienda</span></a></li><li  id="menu-item-7300"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7300"  ><a  href="http://www.lagarbancitaecologica.org/contacto"><span class="menu-text">Contacto</span></a></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.lagarbancitaecologica.org">
						<img src="//www.lagarbancitaecologica.org/wp-content/uploads/2015/09/logo-garbancita-eco.png" width="319" height="116" alt="La Garbancita Ecológica" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//www.lagarbancitaecologica.org/wp-content/uploads/2015/09/logo-garbancita-eco.png" width="319" height="116" alt="La Garbancita Ecológica" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		<div class="fusion-header-content-3-wrapper"><div class="fusion-secondary-menu-search"><form role="search" class="searchform" method="get" action="http://www.lagarbancitaecologica.org/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Buscar..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><h3 class="fusion-header-tagline">Cooperativa de Consumo Responsable Agroecológico</h3></div></div>
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<div class="fusion-main-menu"><ul id="menu-principal" class="fusion-menu"><li  id="menu-item-7700"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7700 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria"><span class="menu-text">Cultura Alimentaria</span></a><ul class="sub-menu"><li  id="menu-item-8369"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8369 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria"><span class="">Información alimentaria</span></a><ul class="sub-menu"><li  id="menu-item-8370"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/alimentos"><span class="">Alimentos</span></a></li><li  id="menu-item-8371"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/nutricion-y-salud"><span class="">Nutrición y salud</span></a></li><li  id="menu-item-8372"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8372"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas"><span class="">Recetas</span></a><ul class="sub-menu"><li  id="menu-item-8373"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8373"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/verdurashortalizas"><span class="">Verduras/Hortalizas</span></a></li><li  id="menu-item-8374"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/legumbres"><span class="">Legumbres</span></a></li><li  id="menu-item-8375"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/arroces"><span class="">Arroces</span></a></li><li  id="menu-item-8376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/pasta"><span class="">Pasta</span></a></li><li  id="menu-item-8377"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/frutas"><span class="">Frutas</span></a></li><li  id="menu-item-8378"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/huevos"><span class="">Huevos</span></a></li><li  id="menu-item-8379"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8379"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/con-lacteos"><span class="">Con lácteos</span></a></li><li  id="menu-item-8380"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8380"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/con-carne-o-pescado"><span class="">Con carne o pescado</span></a></li></ul></li></ul></li><li  id="menu-item-8459"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8459 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/formacion-alimentaria"><span class="">Formación alimentaria</span></a><ul class="sub-menu"><li  id="menu-item-8462"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8462"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/formacion-alimentaria/educacion-alimentaria"><span class="">Educación alimentaria</span></a></li><li  id="menu-item-8463"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8463"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/formacion-alimentaria/accion-directa-contra-la-obesidad"><span class="">Acción directa contra la obesidad</span></a></li><li  id="menu-item-8465"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8465"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/formacion-alimentaria/sal"><span class="">Sal</span></a></li><li  id="menu-item-8467"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8467"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/formacion-alimentaria/publicidad-y-consumismo"><span class="">Publicidad y consumismo</span></a></li><li  id="menu-item-8466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8466"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/formacion-alimentaria/seguridad-y-soberania-alimentarias"><span class="">Seguridad y Soberanía alimentarias</span></a></li></ul></li><li  id="menu-item-8461"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8461 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica"><span class="">Actividad física</span></a></li></ul></li><li  id="menu-item-8464"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8464"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-responsable-en-la-escuela"><span class="menu-text">Alimentación y Escuela</span></a></li><li  id="menu-item-8468"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8468 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/globalizacion-e-inseguridad-alimentaria"><span class="menu-text">Inseguridad alimentaria</span></a><ul class="sub-menu"><li  id="menu-item-8469"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8469 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/globalizacion-e-inseguridad-alimentaria/libre-comercio-de-alimentos"><span class="">Libre comercio de alimentos</span></a></li><li  id="menu-item-8472"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8472 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/globalizacion-e-inseguridad-alimentaria/hambre-y-comida-basura"><span class="">Hambre y comida basura</span></a></li><li  id="menu-item-8473"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8473 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/globalizacion-e-inseguridad-alimentaria/transgencos-no-no-y-no"><span class="">Transgénicos y Agrotóxicos</span></a></li><li  id="menu-item-8471"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8471 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/globalizacion-e-inseguridad-alimentaria/agrocombustibles"><span class="">Agrocombustibles</span></a></li><li  id="menu-item-8470"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8470 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/globalizacion-e-inseguridad-alimentaria/movimientos-por-la-soberania-alimentaria"><span class="">Movimientos por la Soberanía Alimentaria</span></a></li></ul></li><li  id="menu-item-8330"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8330 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion"><span class="menu-text">Alimentación Agroecológica en Acción</span></a><ul class="sub-menu"><li  id="menu-item-8584"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8584 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/agroecologia-y-consumo-responsable"><span class="">Agroecología y Consumo Responsable</span></a></li><li  id="menu-item-8588"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8588 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias"><span class="">Experiencias</span></a><ul class="sub-menu"><li  id="menu-item-8589"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8589"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/grupos-autogestionados-de-consumo-gaks"><span class="">Grupos Autogestionados de Consumo (GAKs)</span></a></li><li  id="menu-item-8590"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8590"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/los-gaks-y-la-garbancita-ecologica"><span class="">Los GAKs y la Garbancita Ecológica</span></a></li><li  id="menu-item-8591"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8591"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/el-trabajo-del-consumo-responsable"><span class="">El trabajo del consumo responsable</span></a></li><li  id="menu-item-8592"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8592"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/autogestion-y-participacion"><span class="">Autogestión y participación</span></a></li><li  id="menu-item-8593"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8593"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/cocina-responsable"><span class="">Cocina Responsable</span></a></li><li  id="menu-item-8594"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8594"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/consumo-responsable-y-mmss"><span class="">Consumo responsable y MMSS</span></a></li><li  id="menu-item-8595"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8595"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/comunicacion-social"><span class="">Comunicación Social</span></a></li><li  id="menu-item-8596"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8596"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/experiencias/movimientos-y-colectivos"><span class="">Movimientos y colectivos</span></a></li></ul></li><li  id="menu-item-8608"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8608 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico"><span class="">Cooperativismo y consumo agroecológico</span></a><ul class="sub-menu"><li  id="menu-item-8614"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8614"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico/construccion-cooperativa"><span class="">Construcción cooperativa</span></a></li><li  id="menu-item-8613"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8613"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico/modos-de-pertenencia-y-participacion"><span class="">Modos de pertenencia y participación</span></a></li><li  id="menu-item-8612"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8612"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico/aportaciones-al-capital-social-activo-o-pasivo"><span class="">Aportaciones al capital social: ¿activo o pasivo?</span></a></li><li  id="menu-item-8611"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8611"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico/cooperativas-integrales-y-responsabilidad-compartida"><span class="">Cooperativas Integrales y Responsabilidad Compartida</span></a></li><li  id="menu-item-8610"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8610"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico/trabajo-sin-gente-gente-sin-trabajo"><span class="">Trabajo sin gente, gente sin trabajo</span></a></li><li  id="menu-item-8609"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8609"  ><a  href="http://www.lagarbancitaecologica.org/alimentacion-agroecologica-en-accion/cooperativismo-y-consumo-agroecologico/asamblea-de-trabajadors"><span class="">Asamblea de Trabajador@s</span></a></li></ul></li></ul></li><li  id="menu-item-8585"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8585 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad"><span class="menu-text">Diálogo Campo/Ciudad</span></a><ul class="sub-menu"><li  id="menu-item-8586"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8586 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/responsabilidad-compartida"><span class="">Responsabilidad Compartida</span></a></li><li  id="menu-item-8587"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8587 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/circuitos-cortos-de-comercializacion"><span class="">Circuitos cortos de comercialización</span></a></li><li  id="menu-item-8597"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8597 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza"><span class="">Economía, Sociedad y Naturaleza</span></a><ul class="sub-menu"><li  id="menu-item-8601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza/medio-ambiente-y-energia"><span class="">Medio ambiente y energía</span></a></li><li  id="menu-item-8602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8602"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza/estudios-agroecologicos"><span class="">Estudios Agroecológicos</span></a><ul class="sub-menu"><li  id="menu-item-8603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8603"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza/estudios-agroecologicos/huertos-urbanos-la-experiencia-cubana"><span class="">Huertos urbanos: La experiencia cubana</span></a></li><li  id="menu-item-8604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8604"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza/estudios-agroecologicos/cursos-y-seminarios"><span class="">Cursos y seminarios</span></a></li><li  id="menu-item-8606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8606"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza/estudios-agroecologicos/sobre-aldo-leopold"><span class="">La Ética de la Tierra (Aldo Leopold)</span></a></li><li  id="menu-item-8607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8607"  ><a  href="http://www.lagarbancitaecologica.org/dialogo-campociudad/economia-sociedad-y-naturaleza/estudios-agroecologicos/documentos-de-analisis"><span class="">Documentos de análisis</span></a></li></ul></li></ul></li></ul></li><li  id="menu-item-7701"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7701 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos"><span class="menu-text">Ecofeminismos</span></a><ul class="sub-menu"><li  id="menu-item-8635"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8635 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/colectivo-ecofeminista-las-garbancitas"><span class="">Colectivo Ecofeminista Las Garbancitas</span></a></li><li  id="menu-item-8634"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8634 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/8-de-marzo-dia-internacional-de-la-mujer"><span class="">8 de marzo, día internacional de la Mujer</span></a></li><li  id="menu-item-8633"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8633 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/por-el-derecho-a-decidir"><span class="">Por el derecho a decidir</span></a></li><li  id="menu-item-8632"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8632 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/cuidados-y-mujeres"><span class="">Cuidados y mujeres</span></a></li><li  id="menu-item-8631"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8631 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/mujer-y-salud"><span class="">Mujer y salud</span></a></li><li  id="menu-item-8630"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8630 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/doulas-contra-la-violencia-obstetrica"><span class="">Parto y Nacimiento Respetado. Contra la Violencia Obstétrica. Doulas.</span></a></li><li  id="menu-item-8629"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8629 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/ecofeminismos/dignidad-animal-y-ecofeminismo"><span class="">Dignidad Animal y Ecofeminismo</span></a></li></ul></li><li  id="menu-item-8638"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8638"  ><a  href="http://www.lagarbancitaecologica.org/movimientos-sociales"><span class="menu-text">Movimientos Sociales</span></a></li><li  id="menu-item-7491"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7491 fusion-dropdown-menu"  ><a  href="http://www.lagarbancitaecologica.org/campanas"><span class="menu-text">Campañas</span></a><ul class="sub-menu"><li  id="menu-item-14528"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14528 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/paremos-el-glifosato"><span class="">Paremos el glifosato</span></a></li><li  id="menu-item-13889"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/stevia-libre"><span class="">Stevia Libre</span></a></li><li  id="menu-item-7494"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7494 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/campanas-de-verano"><span class="">Campañas de Verano</span></a><ul class="sub-menu"><li  id="menu-item-7702"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7702"  ><a  href="http://www.lagarbancitaecologica.org/campanas/campanas-de-verano/campana-de-verano-2012"><span class="">Campaña de Verano 2012</span></a></li><li  id="menu-item-7703"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7703"  ><a  href="http://www.lagarbancitaecologica.org/campanas/campanas-de-verano/campana-de-verano-2013"><span class="">Campaña de Verano 2013</span></a></li><li  id="menu-item-7704"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7704"  ><a  href="http://www.lagarbancitaecologica.org/campanas/campanas-de-verano/campana-de-verano-2014"><span class="">Campaña de Verano 2014</span></a></li><li  id="menu-item-10525"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10525"  ><a  href="http://www.lagarbancitaecologica.org/campanas/campanas-de-verano/campana-de-verano-2015"><span class="">Campaña de Verano 2015</span></a></li><li  id="menu-item-12412"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12412"  ><a  href="http://www.lagarbancitaecologica.org/campanas/campanas-de-verano/campana-de-verano-2016"><span class="">Campaña de Verano 2016</span></a></li></ul></li><li  id="menu-item-7493"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7493 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/17-de-abril-dia-de-las-luchas-campesinas"><span class="">17 de abril. Día de las Luchas Campesinas</span></a><ul class="sub-menu"><li  id="menu-item-7707"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7707"  ><a  href="http://www.lagarbancitaecologica.org/campanas/17-de-abril-dia-de-las-luchas-campesinas/17-de-abril-2011-dia-de-las-luchas-campesinas"><span class="">17 de abril 2011, día de las luchas campesinas</span></a></li><li  id="menu-item-7706"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7706"  ><a  href="http://www.lagarbancitaecologica.org/campanas/17-de-abril-dia-de-las-luchas-campesinas/17-de-abril-de-2013-dia-de-las-luchas-campesinas"><span class="">17 de abril de 2013, Día de las Luchas Campesinas</span></a></li><li  id="menu-item-7705"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7705"  ><a  href="http://www.lagarbancitaecologica.org/campanas/17-de-abril-dia-de-las-luchas-campesinas/17-de-abril-de-2015-dia-de-las-luchas-campesinas"><span class="">17 de abril de 2015, Día de las Luchas Campesinas</span></a></li></ul></li><li  id="menu-item-7492"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7492 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion"><span class="">Día Mundial de la Alimentación</span></a><ul class="sub-menu"><li  id="menu-item-7709"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7709"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion/dia-mundial-de-la-alimentacion-2011"><span class="">Día Mundial de la Alimentacion 2011</span></a></li><li  id="menu-item-7708"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7708"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion/dia-mundial-de-la-alimentacion-2012"><span class="">Día Mundial de la Alimentación 2012</span></a></li><li  id="menu-item-7711"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7711"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion/dia-mundial-de-la-alimentacion-ecologica-2013"><span class="">Día Mundial de la Alimentación Ecológica 2013</span></a></li><li  id="menu-item-7710"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7710"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion/dia-mundial-de-la-alimentacion-agroecologica-2014"><span class="">Día Mundial de la Alimentación Agroecológica 2014</span></a></li><li  id="menu-item-9542"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9542"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion/dia-mundial-de-la-alimentacion-agroecologica-2015"><span class="">Día Mundial de la Alimentación Agroecológica 2015</span></a></li><li  id="menu-item-9615"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9615"  ><a  href="http://www.lagarbancitaecologica.org/campanas/dia-mundial-de-la-alimentacion/dia-mundial-de-la-alimentacion-agroecologica-2016"><span class="">Día Mundial de la Alimentación Agroecológica 2016</span></a></li></ul></li><li  id="menu-item-8906"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8906 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/accion-directa-contra-la-obesidad"><span class="">Acción directa contra la Obesidad</span></a></li><li  id="menu-item-9341"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9341 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/accion-directa-contra-la-obesidad-infantil"><span class="">Acción directa contra la Obesidad Infantil</span></a></li><li  id="menu-item-8904"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/sal"><span class="">Campaña 25 gramos</span></a></li><li  id="menu-item-8903"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/accion-directa-contra-el-tabaco"><span class="">Acción directa contra el Tabaco</span></a></li><li  id="menu-item-7713"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7713 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/contra-la-4a-presidencia-espanola-de-la-u-e-2010"><span class="">Contra la 4ª Presidencia española de la U.E. 2010</span></a></li><li  id="menu-item-7712"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7712 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/consumidores-y-agricultores-huelga-general-2010"><span class="">Consumidores y agricultores: huelga general. 2010</span></a></li><li  id="menu-item-7714"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7714 fusion-dropdown-submenu"  ><a  href="http://www.lagarbancitaecologica.org/campanas/lucha-contra-el-hambre-2008"><span class="">Lucha contra el hambre 2008</span></a></li></ul></li></ul></div>

<div class="fusion-mobile-nav-holder"></div>

																<div class="fusion-secondary-menu-search"><form role="search" class="searchform" method="get" action="http://www.lagarbancitaecologica.org/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Buscar..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
									</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">		<div id="content" class="portfolio-one-sidebar" style="float:left;">
				<div class="single-navigation clearfix">
			<a href="http://www.lagarbancitaecologica.org/destacada-en-portada/campana-stop-glifosato" rel="prev">Anterior</a>					</div>
						<div id="post-14674" class="post post-14674 type-post status-publish format-standard has-post-thumbnail hentry category-destacada-en-portada category-accion-directa-contra-la-obesidad-infantil category-actividad-fisica category-radio tag-candelero tag-dmaf2017 tag-obesidad_infantil tag-sedentarismo">
												<h2 class="entry-title">La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física</h2>						<div class="post-content">
			    <p class="escrito-por">Escrito por La Garbancita Ecológica </p>
			
				<p><a href="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF.jpg"><img class="alignleft  wp-image-14678" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF.jpg" alt="DMAF" width="260" height="229" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-200x176.jpg 200w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-300x265.jpg 300w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-400x353.jpg 400w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF.jpg 600w" sizes="(max-width: 260px) 100vw, 260px" /></a>En la sección mensual que La Garbancita Ecológica tiene en El Candelero (RVK, 107.5 FM), el programa de la <a href="http://www.asociacioncandela.org/el-candelero">Asociación Cultural Candela</a>,  hablamos con Pilar Galindo sobre el día mundial de la actividad física.</p>
<p>Como cada 6 de abril desde el año 2002, la Organización Mundial de la Salud (OMS) celebra el Día Mundial de la Actividad Física. Este año 2017 el lema <em>Sedentarismo es enfermedad, actividad física es salud</em>, refleja el valor fundamental del ejercicio para prevenir enfermedades y promover la salud en todas las etapas de nuestra vida. LGE ha recogido esta semana este lema, incorporando contenidos propios: <em>Sedentarismo y Alimentación Malsana es Enfermedad, Actividad Física y Alimentación Agroecológica es Salud</em>.</p>
<p><a href="http://radiovallekas.org/spip/spip.php?article4907">Escucha esta entrevista</a> <a href="http://radiovallekas.org/spip/spip.php?article4907"><img class="alignnone size-full wp-image-13669" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2016/11/mp3.jpg" alt="mp3" width="52" height="52" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2016/11/mp3-50x50.jpg 50w, http://www.lagarbancitaecologica.org/wp-content/uploads/2016/11/mp3.jpg 52w" sizes="(max-width: 52px) 100vw, 52px" /></a></p>
<p>Puedes escuchar aquí el audio completo del <a href="http://www.ivoox.com/elcandelero20170408-audios-mp3_rf_18041615_1.html">programa del que forma parte esta entrevista</a></p>
<p>Sigue El Candelero en: <a href="http://www.facebook.com/elcandeleroradio">www.facebook.com/elcandeleroradio</a> y @CandeleroRadio</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14674" class="share-facebook sd-button share-icon" href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14674" class="share-twitter sd-button share-icon" href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
						<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.lagarbancitaecologica.org/author/amparo-caballero" title="Entradas de AC" rel="author">AC</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2017-04-09T17:28:15+00:00		</span>
	
<span>09/abril/2017</span><span class="fusion-inline-sep">|</span>Categories: <a href="http://www.lagarbancitaecologica.org/category/destacada-en-portada" rel="category tag">*DESTACADA* en portada</a>, <a href="http://www.lagarbancitaecologica.org/category/cultura-alimentaria/educacion-alimentaria/accion-directa-contra-la-obesidad-infantil" rel="category tag">Acción directa contra la Obesidad Infantil</a>, <a href="http://www.lagarbancitaecologica.org/category/cultura-alimentaria/actividad-fisica" rel="category tag">Actividad física</a>, <a href="http://www.lagarbancitaecologica.org/category/comunicacion/radio" rel="category tag">Programas de Radio</a><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="http://www.lagarbancitaecologica.org/tag/candelero" rel="tag">#candelero</a>, <a href="http://www.lagarbancitaecologica.org/tag/dmaf2017" rel="tag">#DMAF2017</a>, <a href="http://www.lagarbancitaecologica.org/tag/obesidad_infantil" rel="tag">#obesidad_infantil</a>, <a href="http://www.lagarbancitaecologica.org/tag/sedentarismo" rel="tag">#sedentarismo</a></span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2#respond">Sin comentarios</a></span></div></div>						
			<div class="related-posts single-related-posts">
	<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Artículos relacionados</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
													<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-500x383.jpg" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-500x383.jpg 1x, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-500x383@2x.jpg 2x" width="500" height="383" alt="Campaña STOP Glifosato" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://www.lagarbancitaecologica.org/destacada-en-portada/campana-stop-glifosato">Permalink</a>
			
								
							<h4 class="fusion-rollover-title">
				<a href="http://www.lagarbancitaecologica.org/destacada-en-portada/campana-stop-glifosato">
					Campaña STOP Glifosato				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-500x383.jpg" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-500x383.jpg 1x, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-500x383@2x.jpg 2x" width="500" height="383" alt="Pastel de mijo" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/pasta/pastel-de-mijo">Permalink</a>
			
								
							<h4 class="fusion-rollover-title">
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/pasta/pastel-de-mijo">
					Pastel de mijo				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.lagarbancitaecologica.org/wp-content/uploads/2016/06/Piramide-_Tachai_501-500x383.jpg" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2016/06/Piramide-_Tachai_501-500x383.jpg 1x, http://www.lagarbancitaecologica.org/wp-content/uploads/2016/06/Piramide-_Tachai_501-500x383@2x.jpg 2x" width="500" height="383" alt="Sedentarismo y Alimentación Malsana es Enfermedad, Actividad Física y Alimentación Agroecológica es Salud." />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud">Permalink</a>
			
								
							<h4 class="fusion-rollover-title">
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud">
					Sedentarismo y Alimentación Malsana es Enfermedad, Actividad Física y Alimentación Agroecológica es Salud.				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.lagarbancitaecologica.org/wp-content/uploads/2014/10/actividad fisica y vida sana-500x383.jpg" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2014/10/actividad fisica y vida sana-500x383.jpg 1x, http://www.lagarbancitaecologica.org/wp-content/uploads/2014/10/actividad fisica y vida sana-500x383@2x.jpg 2x" width="500" height="383" alt="Reflexiones de un deportista en el Día Mundial de la Actividad Física" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/reflexiones-de-un-deportista-en-el-dia-mundial-de-la-actividad-fisica">Permalink</a>
			
								
							<h4 class="fusion-rollover-title">
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/reflexiones-de-un-deportista-en-el-dia-mundial-de-la-actividad-fisica">
					Reflexiones de un deportista en el Día Mundial de la Actividad Física				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
									<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							
<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">

	
			<img src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/pirmidegarbancitawebAF-500x383.gif" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/pirmidegarbancitawebAF-500x383.gif 1x, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/pirmidegarbancitawebAF-500x383@2x.gif 2x" width="500" height="383" alt="6 de abril, Día Mundial de la Actividad Física. Contra el Sedentarismo y la Obesidad Infantil" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/6-de-abril-dia-mundial-de-la-actividad-fisica-contra-el-sedentarismo-y-la-obesidad-infantil">Permalink</a>
			
								
							<h4 class="fusion-rollover-title">
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/6-de-abril-dia-mundial-de-la-actividad-fisica-contra-el-sedentarismo-y-la-obesidad-infantil">
					6 de abril, Día Mundial de la Actividad Física. Contra el Sedentarismo y la Obesidad Infantil				</a>
			</h4>
		
				
		
				
				
					</div>
</div>

	
</div>
							

													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</div><!-- related-posts -->

			
							



	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deje su comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.lagarbancitaecologica.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comentar..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nombre (requerido)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Correo electrónico (requerido)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Sitio web" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61714f03f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>				</form>
					</div><!-- #respond -->
		
								</div>
					</div>
		<div id="sidebar" class="sidebar" style="float:right;">
		<div id="pyre_tabs-widget-2" class="widget fusion-tabs-widget pyre_tabs">		<div class="tab-holder tabs-widget">

			<div class="tab-hold tabs-wrapper">

				<ul id="tabs" class="tabset tabs">

											<li><a href="#tab-popular">Popular</a></li>
					
											<li><a href="#tab-recent">Reciente</a></li>
					
											<li><a href="#tab-comments"><span class="fusion-icon-bubbles"></span><span class="screen-reader-text">Comentarios</span></a></li>
					
				</ul>

				<div class="tab-box tabs-container">

					
						<div id="tab-popular" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/educacion-alimentaria/educacion-alimentaria-en-el-medio-educativo/acelgas-nitratos-y-alimentacion-infantil"><img width="66" height="66" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/02/acelgas-otra-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="acelgas otra" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/02/acelgas-otra-50x50.jpg 50w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/02/acelgas-otra-66x66.jpg 66w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/02/acelgas-otra-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/educacion-alimentaria/educacion-alimentaria-en-el-medio-educativo/acelgas-nitratos-y-alimentacion-infantil">Acelgas, nitratos y alimentación infantil</a>
												<div class="fusion-meta">
													19/febrero/2017												</div>
											</div>
										</li>
																			<li>
											
											<div class="post-holder">
												<a href="http://www.lagarbancitaecologica.org/inseguridad-alimentaria/transgenicos/transgenicos-no-no-y-no-ni-importados-ni-cultivados-ni-consumidos-prohibicion-total">Transgénicos, no, no y no. Ni importados, ni cultivados, ni consumidos. Prohibición total</a>
												<div class="fusion-meta">
													06/enero/2015												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/educacion-alimentaria/educacion-alimentaria-en-el-medio-educativo/educacion-alimentaria-en-la-escuela"><img width="66" height="39" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2013/03/educ alim esc 1.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="educ alim esc 1" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2013/03/educ%20alim%20esc%201-300x177.jpg 300w, http://www.lagarbancitaecologica.org/wp-content/uploads/2013/03/educ%20alim%20esc%201-1024x603.jpg 1024w, http://www.lagarbancitaecologica.org/wp-content/uploads/2013/03/educ%20alim%20esc%201.jpg 1500w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
											
											<div class="post-holder">
												<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/educacion-alimentaria/educacion-alimentaria-en-el-medio-educativo/educacion-alimentaria-en-la-escuela">Educación alimentaria en la escuela</a>
												<div class="fusion-meta">
													14/marzo/2013												</div>
											</div>
										</li>
									
																								</ul>
						</div>

					
					
						<div id="tab-recent" class="tab tab_content" style="display: none;">
							
							<ul class="news-list">
																											<li>
																							<div class="image">
													<a href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2"><img width="66" height="66" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="DMAF" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-50x50.jpg 50w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-66x66.jpg 66w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/DMAF-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2">La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física</a>
												<div class="fusion-meta">
													09/abril/2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.lagarbancitaecologica.org/destacada-en-portada/campana-stop-glifosato"><img width="66" height="66" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="logo-stopglifosato-vertical 400" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-50x50.jpg 50w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-66x66.jpg 66w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/03/logo-stopglifosato-vertical-400-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.lagarbancitaecologica.org/destacada-en-portada/campana-stop-glifosato">Campaña STOP Glifosato</a>
												<div class="fusion-meta">
													08/abril/2017												</div>
											</div>
										</li>
																			<li>
																							<div class="image">
													<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/pasta/pastel-de-mijo"><img width="66" height="66" src="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-66x66.jpg" class="attachment-recent-works-thumbnail size-recent-works-thumbnail wp-post-image" alt="Pastel de mijo 02" srcset="http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-50x50.jpg 50w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-66x66.jpg 66w, http://www.lagarbancitaecologica.org/wp-content/uploads/2017/04/Pastel-de-mijo-02-150x150.jpg 150w" sizes="(max-width: 66px) 100vw, 66px" /></a>
												</div>
																						<div class="post-holder">
												<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/pasta/pastel-de-mijo">Pastel de mijo</a>
												<div class="fusion-meta">
													08/abril/2017												</div>
											</div>
										</li>
																																	</ul>
						</div>
					
					
						<div id="tab-comments" class="tab tab_content" style="display: none;">
							<ul class="news-list">
								
																											<li>
											<div class="image">
												<a><img alt='' src='http://0.gravatar.com/avatar/c96d51611fd9ffb639cf3905a1671936?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c96d51611fd9ffb639cf3905a1671936?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
											</div>

											<div class="post-holder">
												<p>Irene Sánchez Díaz dice</p>
												<div class="fusion-meta">
													<a class="comment-text-side" href="http://www.lagarbancitaecologica.org/cultura-alimentaria/educacion-alimentaria/c115-educacion-alimentaria/cata-de-pan-biologico-biocultura-madrid#comment-363" title="Irene Sánchez Díaz en Cata de Pan Biológico. Biocultura Madrid 2016">Hola Pilar, me gustaría mucho consumir vuestros panes pero he intentado hacer&hellip;</a>
												</div>
											</div>
										</li>
																			<li>
											<div class="image">
												<a><img alt='' src='http://1.gravatar.com/avatar/7281b713bf60d64af7304f23ae3840d5?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7281b713bf60d64af7304f23ae3840d5?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
											</div>

											<div class="post-holder">
												<p>Esperanza Rubio dice</p>
												<div class="fusion-meta">
													<a class="comment-text-side" href="http://www.lagarbancitaecologica.org/cultura-alimentaria/educacion-alimentaria/educacion-alimentaria-en-el-medio-educativo/manifiesto-16-de-octubre-dia-mundial-de-la-alimentacion-agroecologica-2016#comment-337" title="Esperanza Rubio en Manifiesto 16 de octubre, Día Mundial de la Alimentación Agroecológica 2016">Me parece una inciativa fantástica</a>
												</div>
											</div>
										</li>
																			<li>
											<div class="image">
												<a><img alt='' src='http://1.gravatar.com/avatar/731b928786b262b1b729957768a339e2?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/731b928786b262b1b729957768a339e2?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></a>
											</div>

											<div class="post-holder">
												<p>Pilar Galindo dice</p>
												<div class="fusion-meta">
													<a class="comment-text-side" href="http://www.lagarbancitaecologica.org/inseguridad-alimentaria/transgenicos/el-parlamento-europeo-rechaza-por-mayoria-el-cultivo-de-nuevos-maices-transgenicos#comment-336" title="Pilar Galindo en El Parlamento Europeo rechaza por mayoría el cultivo de nuevos maíces transgénicos ">Efectivamente. El Parlamento europeo rechaza las autorizaciones de nuevos maices. La Comisión&hellip;</a>
												</div>
											</div>
										</li>
																								</ul>
						</div>

									</div>
			</div>
		</div>
		</div>	</div>
											</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Contacto</h4>			<div class="textwidget"><div class="alignleft"><i class="fa fontawesome-icon fa-map-marker circle-no" style="font-size:15px;margin-right:7.5px;color:#fdd30f;"></i></div>
<p> C/ Puerto del Milagro 8<br />
Vallecas. Madrid 28018<br />
Metro Buenos Aires o Portazgo (Línea 1)<br />
Autobus 310<br />
 Tren de Cercanías/Renfe: Asamblea de Madrid.</p>
<div class="alignleft"><i class="fa fontawesome-icon fa-phone circle-no" style="font-size:15px;margin-right:7.5px;color:#fdd30f;"></i></div>
<p> 91 246 60 11</p>
<div class="alignleft"><i class="fa fontawesome-icon fa-mobile circle-no" style="font-size:15px;margin-right:7.5px;color:#fdd30f;"></i></div>
<p> 618 215 863</p>
<div class="alignleft"><i class="fa fontawesome-icon fa-envelope circle-no" style="font-size:15px;margin-right:7.5px;color:#fdd30f;"></i></div>
<p> <small> &#x6c;&#97;c&#x65;&#x73;&#116;a&#x62;&#x61;&#115;i&#x63;&#x61;&#64;l&#x61;&#x67;&#97;r&#x62;&#x61;&#110;c&#x69;&#x74;&#97;e&#x63;&#x6f;&#108;o&#x67;&#x69;&#99;a&#x2e;&#x6f;&#114;g</small></p>
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-2" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12156.29017145163!2d-3.6576548!3d40.3850848!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0xd4225d98cc8378d%3A0xfe123e2cbd4fcc28!2sCalle+Puerto+del+Milagro%2C+8%2C+28018+Madrid!5e0!3m2!1ses!2ses!4v1438770879549" width="200" height="300" frameborder="0" style="border:0" allowfullscreen></iframe></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
														<div id="recent-posts-3" class="fusion-footer-widget-column widget widget_recent_entries">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
					<li>
				<a href="http://www.lagarbancitaecologica.org/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2">La Garbancita en el programa de radio VK El Candelero: Día mundial de la Actividad Física</a>
						</li>
					<li>
				<a href="http://www.lagarbancitaecologica.org/destacada-en-portada/campana-stop-glifosato">Campaña STOP Glifosato</a>
						</li>
					<li>
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/informacion-alimentaria/recetas/pasta/pastel-de-mijo">Pastel de mijo</a>
						</li>
					<li>
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud">Sedentarismo y Alimentación Malsana es Enfermedad, Actividad Física y Alimentación Agroecológica es Salud.</a>
						</li>
					<li>
				<a href="http://www.lagarbancitaecologica.org/cultura-alimentaria/actividad-fisica/reflexiones-de-un-deportista-en-el-dia-mundial-de-la-actividad-fisica">Reflexiones de un deportista en el Día Mundial de la Actividad Física</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>																																						</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Síguenos en Facebook</h4>
		
			<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

			window.fbAsyncInit = function() {
				fusion_resize_page_widget();

				jQuery( window ).resize(function() {
					fusion_resize_page_widget();
				});

				function fusion_resize_page_widget() {
					var $container_width = jQuery( '.facebook-like-widget-2' ).width();

					if ( $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'width' ) ) {
						jQuery('.facebook-like-widget-2 .fb-page' ).attr( 'data-width', $container_width );
						FB.XFBML.parse();
					}
				}
			}
			</script>

			<div class="fb-like-box-container facebook-like-widget-2" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/GarbancitaEcologica" data-width="228" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Creative Commons 2016 La Garbancita</div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;" href="https://es-la.facebook.com/GarbancitaEcologica" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;" href="https://twitter.com/share?text=&amp;url=" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;" href="http://www.lagarbancitaecologica.org/feed" target="_blank" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#ffffff;" href="mailto:l&#097;&#099;&#101;s&#116;abas&#105;c&#097;&#064;la&#103;&#097;&#114;&#098;a&#110;&#099;it&#097;e&#099;o&#108;o&#103;ica&#046;o&#114;&#103;" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

			<div style="display:none">
	<div class="grofile-hash-map-c96d51611fd9ffb639cf3905a1671936">
	</div>
	<div class="grofile-hash-map-7281b713bf60d64af7304f23ae3840d5">
	</div>
	<div class="grofile-hash-map-731b928786b262b1b729957768a339e2">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lagarbancitaecologica.org\/comunicacion\/radio\/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2":14674};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/comunicacion/radio/sedentarismo-y-alimentacion-malsana-es-enfermedad-actividad-fisica-y-alimentacion-agroecologica-es-salud-2" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lagarbancitaecologica.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.lagarbancitaecologica.org\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"91f1213178","protocol":"","theme_url":"http:\/\/www.lagarbancitaecologica.org\/wp-content\/themes\/Avada","dropdown_goto":"Ir a...","mobile_nav_cart":"Carro de la compra","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>Todos<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Cargando el grupo de entradas siguientes...<\/em>","portfolio_loading_text":"<em>Cargando el Portfolio...<\/em>","faqs_loading_text":"<em>Cargando preguntas frecuentes...<\/em>","order_actions":"Detalles","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.90","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"0px","megamenu_max_width":"1100","mobile_menu_design":"classic","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"1023","sidenav_behavior":"Hover","site_width":"1170px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/js/main.min.js?ver=4.6.4' async ></script> 
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagarbancitaecologica.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'98164177',post:'14674',tz:'2',srv:'www.lagarbancitaecologica.org'} ]);
	_stq.push([ 'clickTrackerInit', '98164177', '14674' ]);
</script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.lagarbancitaecologica.org/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
